Genera ingresos crecientes


Gana dinero por compartir tus enlaces rapido y facil! CLIC AQUI PARA DESCARGAR TODO EN UNA SOLA DESCARGA

Gana dinero por compartir tus enlaces! CLIC AQUI PARA DESCARGAR TODO EN UNA SOLA DESCARGA

Genera ingresos crecientes

Genera ingresos crecientes

miércoles, 8 de mayo de 2013

diagrama de flujo volumen de un prisma

Realizar el algoritmo y diagrama de flujo para calcular el volumen de un prisma recto.
Diagrama de flujo:
El volumen de un prisma recto es el producto del área de una de las bases por la distancia entre ellas (altura)

Pseudocódigo
Proceso volumenPrisma
Escribir "VOLUMEN DE UN PRISMA RECTO";
Escribir "Ingresar el area de la base";
Leer abase;
Escribir "Ingresar la altura";
Leer altura;
volumen <- abase*altura;
Escribir "El volumen del prisma es: ", volumen;
FinProceso

Genera ingresos crecientes